02 Nissan altima starter ikke

2002-2006 Nissan Altima

Nissan Altima er en mellemstor bil fremstillet af Nissan og er uden tvivl en fortsættelse af Nissan Bluebird-linjen, der startede i 1957.

Rep: 49



Offentliggjort: 03/13/2016

Jeg fik min ventildækselpakning svigtende, og den lækkede olie ind i min tændrørsbrønd. Så jeg udskiftede ventilafdækningen og den tændrørskuffe, der var fuld af olie, installerede nye tændrør, og nu starter bilen ikke. Vender bare ... Kunne olien i det tændrør godt have dræbt min spolepakke? Og ville det forhindre min bil i at starte?

Kommentarer:

Jeg har også et problem med min Nissian Altima 2006 Jeg satte en ny generator på og prøvede at affyre den, når den drejede sig helt fint, ser det ikke ud til at blive ild eller gas. Jeg kan høre brændstofpumpen, når jeg drejer nøglen, så hvad der kan være problemet. ?

31.08.2016 ved Austin Cotton

Jeg har et sådant problem, men jeg kan ikke finde ud af, at jeg starter bilens gnist går kun rundt til hvert stik en gang, så slukker ingen gnist, prøv det igen, samme ting, det vil starte i det ene sekund, men gnisten lukker off Jeg er tabt

02/22/2018 ved Pete kelley

Jeg har et problem. Jeg har en 2003 Nissan Altima 2,5 liter, den har en ny starter og batteri, når jeg drejer nøglestarteren ikke engagerer sig, det laver en lyd

09/21/2018 ved Darwin Rankins

Er batterierne de samme til en 2002 Nissan Altima og en 2007Nissan Altima

15/10/2019 ved Xantha

Er batterierne de samme for en 2002 Nissan Altima og en 2007 Nissan Altima

15/10/2019 ved Xantha

11 svar

Valgt løsning

Rep: 100,4k

Joe Fields, hvor meget olie lod du dræne ind i cylinderen. da du udskiftede spolepakken, huskede du at sætte pakken i igen. Hvis du tilfældigvis oversvømmede cylinderen med olie ved at fjerne stikket og dreje motoren, vil den fortrænge olien. mens du har stikkene ud, skal du kontrollere, at du har gnist på alle stikkene. Det kan også være en god idé at bekræfte, at du har stikledningerne i den rigtige rækkefølge. Kontroller også, at støvlerne sidder ordentligt på stikkene, helt i indgreb.

Alcatel One Touch tændes ikke

Kommentarer:

Hej Jimfixer Jeg erstattede ikke spolepakken. Bare gummistøvelen, der forbinder spolepakken og ventilafdækningen og tændrørene. For at få olien ud af cylinderen skal jeg bare fjerne 1 tændrør eller trække dem alle? Tak igen Jimfixer.

-Joe-

03/16/2016 ved Joe Fields

Og jeg er ikke sikker på, hvor meget olie der kom ned i cylinderen for at være ærlig Jim

03/16/2016 ved Joe Fields

hvis der er olie i alle cylindrene, skal du fjerne dem alle, hvis det er i en fjern en. kaster din bil nogen koder? en p0300-p0308-kode fortæller dig, hvilken spolepakke der er defekt. undrer mig bare over, hvordan det var muligt at udskifte bagagerummet på spiralpakken, de er normalt et stykke.

03/16/2016 ved Jimfixer

Kontroller for gnister på alle cylindre, og sørg for, at du har spolerne tilbage på de rigtige cylindre. Hvis du blandede dem sammen, kører bilen ikke

03/16/2016 ved Jimfixer

Hej, jeg har et spørgsmål. Min bil skyder ikke på en spole. Jeg har udskiftet spolepakken og tændrøret, og det er stadig det samme. Har det noget at gøre med timingen? Hr. Jimfixer

25/08/2017 ved Acaino Newbold

Rep: 369

Det vil helt sikkert stoppe bilen i at starte, hvis du har en gnisttester eller et timinglys, kan du kontrollere gnisten, lyt også omhyggeligt, når du tænder bilen, skal du høre brændstofpumpens vin i et sekund eller to, når nøglen sættes i tændt position.

Hvis du ikke har noget imod at risikere et grimt chok, kan du trække ledningen ud og holde den tæt op til beholderdækslet for at se, om du kan høre en gnistbrud, mens motoren drejer om. (Sørg for, at du ikke har brændstof på tapetdækslet, ellers starter det en brand)

For at en bil skal starte, har den brug for 3 ting, brændstof, gnist og rotation.

Du har rotation fra starteren.

Du skal bekræfte brændstof og gnist.

Kommentarer:

Konastar tak for svaret min ven. Så hvis jeg kun har 1 dårlig spolepakke, der forhindrer bilen i at starte? Alt, hvad jeg gjorde, var at udskifte ventildækslet og pakningen, 4 nye tændrør og 1 'coil pack boot'. Og nu da jeg kiggede igennem, hvor tændrøret trækker ind med en lommelygte, kan jeg se væske nede i cylinderen ... hvad! && * gør jeg nu ??? Tak for ethvert råd på forhånd folk !!!

03/15/2016 ved Joe Fields

Det lyder som et job for en mekaniker, jeg er bange, de fleste biler fra 2002 har det, der kaldes affaldsgnist, det betyder, at du kun har 2 spolepakker til 2 cylindre, og en af ​​gnisterne spildes på udstødningsslaget, da 2 cylindre skyder på samme tid .

Så hvis 1 spolepakke er ude, har du 2 cylindre, der ikke kan affyre.

Også væske i cylindrene, jeg ville ikke forsøge at starte denne bil mere, hvis jeg hvor du lyder som en revne i cylinderen, der slipper olie eller kølevæske ind i cylinderen og forsøger at starte bilen nu, vil sandsynligvis medføre hydraulisk låsning og ødelægge motor.

Jeg beklager, men lyder som om den eneste person, der kan hjælpe nu, er en mekaniker, der kommer og kigger.

03/16/2016 ved Konastar

Gutter, jeg har brug for hjælp. De fleste af de mekanikker, jeg kender, er uklare. Jeg har en 06 altima. Læste koder var 02 sensor-cps-sensor eller kampositionssensor (oreileys var ikke meget specifikke) og fejl i cyl. 2 tændrør cyl. 2 coil-cps-sensor og krumtapakselpositionssensor er alle blevet udskiftet. Brændstofpumpen sparker, når den vender, men får ikke nok brændstof til at affyre. Nogle ideer??

09/21/2017 ved Grace Conner

Jeg havde det samme problem med en 2003 Nissan Altima 2.5, de kørte den til butikken gik ind, kom forsøgte at starte den på krumtap, men ingen start!

24/12/2018 ved HaroldJRamesJr

Rep: 1,7k

OK Joe,

Kindle Fire HD 8 tændes ikke

Så du udskiftede ventildækselpakningen og spolepakningens bagagerum, men hvad med spolen? Du skal have spole på stik, så du bliver nødt til at kontrollere hver spole. Du kan få en tester, der når ned i stikket udefra af stikket og lyser op med hver gnistpuls.

Tag alle propperne ud og krumtap for at sprænge olien ud. Rengør alle stik med elektrisk rengøringsmiddel eller bremserenser og geninstaller. Sørg for, at spolerne klikker ned på hvert stik, og tilslut alle ledninger igen.

Tænd nøglen til et par sekunder, og kontroller for brændstoftryk ved brændstofskinnen. Porten ligner en dækventil. Skub ind, men tag en klud over den for at fange brændstofsprayen.

Det skal starte nu.

Hvis ikke, skal du kontrollere alle dine stik og sikringer. Der er sandsynligvis noget simpelt, da det løb inden udskiftning af ventildækslet.

Held og lykke.

Kommentarer:

Hej Eric,

Tak for svaret. Jeg gjorde alt, hvad du foreslog, og prøvede at fyre det op, og det drejer bare igen og igen, men starter ikke. Jeg tjekkede den Schrader-ventil, og jeg får ikke noget brændstof der. Hvad er oddsene for, at min brændstofpumpe har svigtet, mens jeg sad i min indkørsel, siden jeg parkerede den for en uge siden? Det virker bare usandsynligt. .. nogen forslag bror?

03/19/2016 ved Joe Fields

Brændstofpumpe fungerer. Jeg får ikke gnist fra 1 spolepakke. Spolepakken, der var på cylinderen, der havde tændrørskilden fyldt med olie, er den, der ikke får gnist, så jeg ved, at den skal ændres. Men med 1 spolepakke, der er dårlig, skal bilen ikke starte og bare køre hårdt (på 3 ud af 4 cylindre) ?? Tak på forhånd!!

-Joe-

03/19/2016 ved Joe Fields

Joe,

Undskyld, jeg kom ikke tilbage til dig før.

Så brændstofpumpen fungerer, men den kører stadig ikke. Kommer brændstoffet til skinnen? Den Schrader-ventil skal have tryk. Prøv en brændstoftrykmåler på ventilen. Det skal komme op til 34 psi. Hvis brændstoftrykket kommer op og holder, er du tilbage til gnisten.

Kontroller for spænding ved hver COP. Du skal få 12 volt på en af ​​ledningerne.

Kontroller alle stik for korrekt afstand. Ren og tør med korrekt hul giver den bedste gnist.

Tjek ind igen med dine resultater. Jeg kommer hurtigere tilbage til dig. Held og lykke.

27-03-2016 ved Eric Viitala

Jeg er på arbejde slået bil slukket gik for at tænde tilbage uden krumtap ingen startlys tændes lav hvirvlende lyd 2003 Nissan Altima 2.5 hjælp !!!!

06/22/2017 ved swilson2718

Kontroller dine batteripoler. Det lyder som om der muligvis ikke er en god forbindelse. Nogle gange fungerer lys og alt, men forbindelsen er for svag til at starte. En 'ingen krumtap' situation er normalt et problem med startkredsløbet. Batteri, batteriforbindelse, ledninger, startrelæ eller starter. Kontroller alle omhyggeligt.

06/24/2017 ved Eric Viitala

Rep: 25

Hej, jeg har en Nissan Altima fra 2001, den starter stort set ikke, jeg hører den gerne vil starte, men den går ikke i gang. Jeg fik den for nylig til en butik, de fortalte mig, at jeg har brændstofkompressor, min tredje cylinder er lav, n min computer er dårligt. Jeg ved ikke, hvad jeg skal gøre, fordi jeg har brug for min bil for at komme på arbejde! Jeg har bare brug for denne bil til at køre, indtil jeg er i stand til at træne den i, hvis der er noget råd, vær venlig at kommentere ikke sikker på, hvor jeg skal starte. Jeg har ikke pengene til at lade butikken reparere det, hvis jeg først får en computer eller kompressoren ??

mit droid turbo 2 batteri dræner hurtigt

-Mimi

Rep: 13

Samt mit køretøj. Det starter ikke. Jeg har udskiftet krumtapføleren og stadig intet. Den eneste støj, der kommer fra under emhætten er lyden af ​​starteren. Og når nøglen drejes. Motoren drejer n deres er ingen støj. Jus starteren. Nogen ideer om, hvad denne pRobles kunne være?

Kommentarer:

Min 02 nissan-motor drejer. N starter ikke. Udskiftet kranksenderen. Og stadig intet. Den eneste støj, der kommer fra under emhætten, er starteren. Bortset fra at motoren drejer, men ingen støj fra motoren. Bare starteren. Hvis nogen har nogen idé, er dit svar meget værdsat.

11/15/2017 ved Winston ferie

Løste du dette problem, ni gør det samme

09/21/2018 ved Darwin Rankins

Rep: 1

Jeg har en 06 Nissan Maxima, og en kode kommer op p0300, og jeg udskiftede min indsugningspakning, tændrør, tændspoler. Hvad kan der ellers være problemet?

Kommentarer:

Jeg har en 06 nissan altima. Jeg kørte lavt på gas. Bilen kørte perfekt, før jeg kørte den lav. Jeg sætter gas ind, og den drejer, men ville ikke fange.

Udskiftede alle stik og pakning. Brændstofpumpe. Nyt batteri og nu højre og venstre kamføler og krumtapføler. Snurrer stadig, men starter ikke. . det er de dele, jeg har købt, inklusive arbejdskraft. Enlig mor 3 børn, der fortvivlsomt har brug for en bil.

01/27/2018 ved Kimberly Alger

Rep: 1

Jeg har en 2004 Nissan Altima 2,5, problemer med at starte nogle gange ikke altid. Bilen starter normalt på første krumtap, anden krumtap starter ikke, og jeg venter en time eller mere. Når jeg prøver at starte en bil, lyder bilen som om den vil starte, men ikke starte. Hjælp venligst........

Rep: 1

Har en 2005 Nissan Altima 2.5l hovedpakning og kørte godt efter .komplet..gik til at køre efter og ville ikke begynde at dreje over cheaked gnist. Ingen gnist en 1 cylinder resten resten ild og gnist flyttede spolepakker rundt for at se om det var dårlig spolepakke intet kan ikke få magt sneget alle forbindelser og ved en væg ideer ple .... som

Rep: 1

Hej alle,

Jeg havde også en krank uden startproblem 06 qr25de. Udskiftede spoler, stik, injektorer, brændstofpumpe, hovedpakning / andre pakninger. og kontrollerede alle sensorer med oscilloskop. Bil ville stadig ikke starte. Vi sagde f ** k it og ringede til wrench.com og vandt lotteriet. En 35+ års nissanmekaniker kom ud og fandt ud af problemet. Spolepakkerne er kablet ind bag indsugningskammeret og har tendens til at blive slidte, hvilket får 2 af spolepakkerne til at have en højere modstand, hvilket lurer computeren til at tro, at bilerne bliver stjålet og aktiverer tyverisikringstilstand. Hvis nogen har et startproblem, skal du have nogen kvalificerede, så tjek dine spolepakker for at sikre, at de har samme modstand. Fyren sagde, at han ikke har set dette problem mere end 3 gange i hele sin karriere, så det er ret sjældent, men jeg ser også en masse krumtap, ingen startindlæg uden nogen løsninger.

Kommentarer:

Hej @ matthew_1998 udskiftede din mekaniker spolerne? Jeg har problemer her med at få en Nissan-specialist, så jeg har virkelig brug for at vide, hvad præcis din Nissan-mekaniker gjorde.

Hjælp!

06/07/2020 ved Alle sammen

Hej Matthew var, at løsningen på dit oprindelige problem, du sendte, hvor altimaet kun ville starte med, at kamsensoren var frakoblet? Det er problemet, jeg har, og spekulerede bare på, om det endte med at være løsningen på din bil? Også jeg udskiftede tætningerne på vvt-dækslet med regelmæssige o-ringe, kunne det være årsagen til, at jeg ikke får gnist, medmindre kamføleren er frakoblet? Venligst tak

11/13/2020 ved Clayton VanNess

Rep: 1

Jeg har det samme Generelle problem, min bil svinger ingen start, jeg har prøvet alt, sensorer har endda købt en ny ECM, stadig sving, ingen start får strøm til alle Min spoler 12 V, vær venlig at hjælpe mig, også mine vinduer ruller tilfældigt ned den anden dag, mit sikkerhedssystem lyset blinker, når bilen ikke er tilkoblet, kan det muligvis have noget at gøre med mit problem

Rep: 1

Jeg har en 06 Nissan Altima skiftet generator skiftet mine tændrør og mit batterismeltelige link min brændstofpumpe er god bil startet op 1 gang efter at have sat nye tændrør, men kun når et par miles røg kommer ud lyddæmperen ingen stop så trukket over bilen plejer start bare vend nogen, der ved, hvordan man løser dette problem @rudy

Joe Fields